Windows Live Mail

Probleme beim Einloggen? E-Mail an info@eisbaeren.de!
Benutzeravatar
HOLLI#34
Beiträge: 5310
Registriert: Fr 8. Sep 2006, 01:00
Wohnort: Berlin-Lichtenberg
Kontaktdaten:

Windows Live Mail

Beitragvon HOLLI#34 » So 25. Okt 2009, 03:55

Brauche mal eure Hilfe...

Habe mehrmals versucht "Windows Live Mail" auf meinem Rechner (Betriebssystem: Vista > Home Premium)zu installieren. Die Installation beginnt und ich erhalte nach kurzer Zeit die Fehlermeldung: On CatalogResult: 0x80072ee6

Dann kann ich die Installation nur noch schliessen und das wars. Problemlösungen über Windows haben nichts gebracht und beim Googeln hab ich auch nichts gefunden, was mir weiter hilft.

Wer kann mir helfen ?

Danke für eure Bemühungen,

Gruss Holli#34
Stay hungry, stay foolish !
Benutzeravatar
HOLLI#34
Beiträge: 5310
Registriert: Fr 8. Sep 2006, 01:00
Wohnort: Berlin-Lichtenberg
Kontaktdaten:

Windows Live Mail

Beitragvon HOLLI#34 » So 25. Okt 2009, 04:42

Hat sich erledigt...

Steener bitte löschen, DANKE Bild

[ 25-10-2009, 03:42: Beitrag editiert von: HOLLI#34 ]
Stay hungry, stay foolish !
Eisbaer-Rene
Beiträge: 1044
Registriert: Di 27. Feb 2001, 01:00
Wohnort: Rendsburg
Kontaktdaten:

Windows Live Mail

Beitragvon Eisbaer-Rene » So 25. Okt 2009, 07:42

Original erstellt von HOLLI#34:
Brauche mal eure Hilfe...

schön das es sich erledigt hat.

[ 25-10-2009, 06:42: Beitrag editiert von: Eisbaer-Rene ]
Es ist keiner zu klein ein Kämpfer zu sein

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste